<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Iztapalapa reporta saldo blanco en Domingo de Ramos</title>
	<link href="http://www.vertigopolitico.com/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
			<meta name="description" content="Iztapalapa reporta saldo blanco en Domingo de Ramos. !Vértigo Político¡ " />
		<meta name="google" content="nositelinkssearchbox" />
	<meta name="google" content="notranslate" />

	
	<link href="/css/font-awesome.min.css" 		rel="stylesheet" type="text/css"/>
	<link href="/yaml/custom-grids.css" 		rel="stylesheet" type="text/css"/>
	<link href="/yaml/selection-sharer.css"	 	rel="stylesheet" type="text/css"/>

	
	<link href="/yaml/vertigo_desktop.css" 		rel="stylesheet" type="text/css"/>
	<link href="/yaml/vertigo_tablet.css" 		rel="stylesheet" type="text/css"/>
	<link href="/yaml/vertigo_movil.css" 		rel="stylesheet" type="text/css"/>

	<link type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/blitzer/jquery-ui.css" rel="stylesheet" />
	<link href='http://fonts.googleapis.com/css?family=Muli:400,400italic' rel='stylesheet' type='text/css'>

	<script src="/js/jquery-1.10.1.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>

	<script src="/js/classie.js"></script>
	<script src="/js/jquery.gridbuilder.js"></script>
	<script src="/js/jquery.simpleWeather.js"></script>

	<script src="/js/preloadcontent.js"></script>
	<script src="/js/selection-sharer.js"></script>
	<script src="/js/jquery.youtubepopup.js"></script>
	<script src="/js/jquery.address-1.6.min.js"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			//$("main .ym-wrapper").gridBuilder();
			$.simpleWeather({
				location:'México',
				zipcode: '06000',
				unit: 'c',
				success: function(weather) {
					nav   = $('nav#level2');
					stickyClass = 'fix';

					html  = '<img src="'+weather.thumbnail+'" alt="'+weather.currently+'">';
					html += '<br/><span style="color: #fff;font-family: arial;padding-left: 1em;font-weight:bold;">'+weather.temp+'°</span>';
					
					$("#weather").html(html);
					if (nav.data(stickyClass) == true)
						$("#weather > span").hide();
				},
				error: function(error) {
					$("#weather").html("<p>"+error+"</p>");
				}
			});

		});
	</script>

	<link href="/yaml/jpreloader.css"	 	rel="stylesheet" type="text/css"/>
	<script type="text/javascript" src="/js/jpreloader.js"></script>


	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22036313-1']);
	  _gaq.push(['_trackPageview']);
	  _gaq.push(['UA2._setAccount', 'UA-40107030-1']);
	  _gaq.push(['UA2._trackPageview']);
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
   <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<base href="http://www.vertigopolitico.com/">
<meta name="robots" content="index,follow">
<meta name="robots" content="noodp,noydir"> 
<meta name="googlebot" content="index,follow"> 
<meta name="language" content="es">  
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.vertigopolitico.com/rss" />	
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.vertigopolitico.com/rss" />
<link rel="canonical" href="http://www.vertigopolitico.com/articulo/46093" />
<link rel="bookmark" href="http://www.vertigopolitico.com/articulo/46093" />

<meta id="titleFB" property="og:title" content="Iztapalapa reporta saldo blanco en Domingo de Ramos" />

<meta property="og:image" 	content="http://www.vertigopolitico.com/articulo/imagen/46093/1200x630" /><meta property="og:image:url" content="http://www.vertigopolitico.com/articulo/imagen/46093/1200x630" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />
<meta property="og:site_name" content="VertigoPolitico.com" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.vertigopolitico.com/articulo/46093" />
<meta property="og:description" content="Portal de noticias y análisis político de México. Somos una publicación multimedia especializada en política nacional e internacional, aunque también dedicamos secciones a temas económicos y culturales." />

</head>


<body>


<script>
$(document).ready(function(){
	var shares  = 0;
	var tshares = 0 ;
	var incre = tshares/1000*3;
	function updateShares(){
		if(shares < tshares)
		{
			shares+=incre;
			$(".total_share").html(parseInt(shares));
			setTimeout(updateShares,1);		
		}
		else
			$(".total_share").html(tshares);
	}
	updateShares();

	$('#menu-impresa').attr('href',$('.impresa a').attr('href'));
	
});


</script>

<!-- Full Banner Section -->

<!-- Header Section -->
<header>	

	<div class="full-banner ym-gbox" style="margin-bottom:0px;" id="1er-full-banner" >
				<div style="background:#000;height:10px;width:100%;"></div>	</div>

	
			<h1  style="display:none;visibility:hidden;">Iztapalapa reporta saldo blanco en Domingo de Ramos</h1>
		
	

	<div class="top-bar">
			<nav class="ym-hlist" id="level2">
			  
			  <ul>
			    <li class="mnu"><span class="mnutxt">Menú</span>
						<ul>
							<li><a href="/canal/85/politica">Política</a></li>
							<!--<li><a href="/canal/6/todo-menos-politica">Todo menos política</a></li>-->
							<li><a href="/columnas">Columnas</a></li>
							<li><a href="/blogs">Vértigo TV</a></li>
							<!--<li><a href="/videos">Videos</a></li>-->
							<li><a id="menu-impresa" href="#">Revista Impresa</a></li>
						</ul>
					
			    </li>
			    <li class="extra-margin-left"><a href="/"><h1 id="logo"><img src="/img/logo.png" class="logo" alt="Logo"></h1></a></li>
			    <li class="header-separator"></li>
			    <li class="extra-margin-left hide1215">
			    	
			    	<form id="searchHead" class="ym-searchform" action="http://www.vertigopolitico.com/buscador/">
					    <input class="ym-searchfield" type="search" id="textForm" placeholder="Realizar búsqueda" />
					    <input class="ym-searchbutton" type="submit" value="" />
						<label> México D.F. a domingo 09 de abril de 2017 </label>
					</form>				

			    </li>
				<!--
				<li>
					<div class="total_share">
						0					</div>
				</li>
				-->
				<li class="extra-padding-top hide415">
					<div>
						<a href="http://www.vertigopolitico.com/rss" target="_blank"><i class="fa fa-rss"></i></a>
					</div>
				</li>
				<li class="extra-padding-top hide490">
					<div>
						<a href="http://www.facebook.com/VertigoPolitico" target="_blank"><i class="fa fa-facebook"></i></a>
					</div>
				</li>
				<li class="extra-padding-top hide570">
					<div>
						<a href="http://www.twitter.com/VertigoPolitico" target="_blank"><i class="fa fa-twitter"></i></a>
					</div>
				</li>
				<li class="extra-padding-top hide680">
					<div>
						<a href="http://www.plus.google.com/VertigoPolitico" target="_blank"><i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				<li class="extra-padding-top hide765">
					<div>
						<a href="http://www.youtube.com/vertigopolitico" target="_blank"><i class="fa fa-youtube"></i></a>
					</div>
				</li>
				<!--<li class="extra-padding-top hide840">
					<div id="weather">
						
					</div>
				</li>-->

			  </ul>
			  <!-- Cintillo Section -->
			  			</nav>

	</div>

</header>

<script>	

$("#searchHead").submit(function(e){
	e.preventDefault();
	concatBusqueda();
});
 function concatBusqueda(){
        var parametro = $("#textForm").val();
        var field1 = $.trim(document.getElementById('textForm').value);
		var set = '';
        var action = $('#searchHead').attr('action')+$.trim(parametro)+'?'+'set='+set;
        //$('#searchHead').attr('action', action);
       
         document.location = action;
 }			 				               
</script>
<style>
@media (max-width: 450px){
	.feature_item .imgholder > p {
	display: block;
	}	
	.ym-g33.ym-gl{
		display: block !important;
	}
	
}
</style>
<script>
	$(document).ready(function() {	
	var alturanav = $('#level2').height();
	var alturabanner = $('#1er-full-banner').height();

	var altura = $(window).height();
	$('#cont').height(altura-alturabanner-alturanav);
	var widthventana = $(window).width();
        if (widthventana <= 640) {
            //alert("screen width is less than 640");
            $('#cont').css("height","auto");
            $('#cont').css("min-height","410px");
        }
	});
</script>
<main>

	<div>

			<div class="ym-gbox feature_item detail_item">
		<!-- Nota Principal -->	
			<a href="javascript:;" style="cursor: default;">
				<div class="imgholder" id="cont">
					
					<p>Iztapalapa reporta saldo blanco en Domingo de Ramos</p>
							
				</div>
			<div class="module parallax parallax-1 nofix" style="background-image:url(http://www.vertigopolitico.com/articulo/imagen/46093/1024x480/Iztapalapa-reporta-saldo-blanco-en-Domingo-de-Ramos)" >
					<span id="bg_pattern"></span>
				</div>
				<label class="credits">Foto: NTX</label>
				<div class="intro-text hide768">
				<p><span>La delegación reportó saldo blanco y una afluencia de más de 40 mil personas en calles de los ocho barrios durante la celebración del Domingo de Ramos</span></p>					</div>
				
                
            </a>
		</div>
	
	</div>


	<div class="ym-wrapper">
	

		<div class="text-1-result cred item">
			
			
			<div class="credits nbt">
				<a href="/autor/973/Redacción"/>
					<img src="/media/k2/users/29.jpg" alt="Redacción" style="width:80px;height:80px;">
				</a>	
				<span>Redacción &nbsp;
								<hr>
				<br>
				<a href="/autor/973/Redacción" style="color:#333;">
					<label style="cursor: pointer;">
						Más notas del autor
					</label>
				</a>
				</span>
				<br>
				2017-04-09 20:35:58			</div>
			
			
			<div class="share">

				<div class="total_share">
									</div>
			
				<img src="/img/share_facebook.png" alt="ShareFacebook" onclick="shareFacebookItem();" style="cursor: pointer;">
						
				&nbsp;&nbsp;
				<img src="/img/share_twitter.png" alt="ShareTwitter" onclick="shareTwitterItem();" style="cursor: pointer;">
			</div>

		</div>
			
	
	</div>

	<div class="ym-wrapper">

		<div class="content-body">

			
							
		
				<p>La delegación Iztapalapa reportó saldo blanco y una afluencia de más de 40 mil personas en calles de los ocho barrios durante la celebración del Domingo de Ramos.</p>
<p>De acuerdo con la dirección de Protección Civil en esa demarcación, la mayor concentración de personas se presentó a las 13:00 horas, cuando se ocupó 50 por ciento de la Macro Plaza.</p>
<p>A través de un comunicado, la demarcación detalló que el elenco terminó el recorrido por los ocho barrios en el Santuario del Señor de la Cuevita, acompañado por cientos de nazarenos.</p>
<p>Señaló que hubo siete puestos de atención médica y más de 100 brigadistas que participan en el operativo.</p>
<p>Atendieron a 25 personas con laceraciones en los pies por caminar descalzos junto a la procesión y 79 atenciones menores, entre ellas tomas de tensión arterial.</p>
<p>A su vez la jefa delegacional, Dione Anguiano Flores, hizo un llamado para que quienes asistan a presenciar la escenificación lo hagan de manera pacífica, ya que estas fechas “no son de fiesta, sino de celebración solemne y una tradición del pueblo de Iztapalapa”.</p>
<p>Recordó que aún faltan cuatro días para la puesta en escena más grande del país e indicó que se espera una derrama económica de entre 20 y 25 millones de pesos durante la llamada Semana Mayor.</p>
<p>Asimismo, el director de Protección Civil en Iztapalapa, Luis Eduardo Pérez-Ortiz Cancino, explicó que el circuito recorrido por los actores está monitoreado por personal de a pie a través del Sistema AdHoc.</p>		</div>

		<div class="ym-grid linearize-level-1 ym-wrapper">
			<!-- Facebook Comments -->
						<div class="fb-comments" data-href="www.vertigopolitico.com/articulo/46093" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=326211054133915&version=v2.0";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		</div>

		<div class="ym-grid linearize-level-1 ym-wrapper featured-result">
				<div class="ym-box">
					<span><strong>Notas relacionadas</strong></span>
					<hr style="border-bottom:2px solid #b70c00;">
				</div>

			
				<div class="ym-g33 ym-gl">
					<div class="recent">
						<a href="http://www.vertigopolitico.com/articulo/45652/Paradero-Constitucion-1917">
							<img src="http://www.vertigopolitico.com/articulo/imagen/45652/250x250/Paradero-Constitucion-1917" alt="Paradero Constitución 1917" class="250x250">
							<div class="imgholder">
								<p>Paradero Constitución 1917</p>
								<hr>
							</div>
						</a>
					</div>
				</div>
				
				<div class="ym-g33 ym-gl">
					<div class="recent">
						<a href="http://www.vertigopolitico.com/articulo/45644/Diferencias-en-cerebro-de-hombres-y-mujeres">
							<img src="http://www.vertigopolitico.com/articulo/imagen/45644/250x250/Diferencias-en-cerebro-de-hombres-y-mujeres" alt="Diferencias en cerebro de hombres y mujeres" class="250x250">
							<div class="imgholder">
								<p>Diferencias en cerebro de hombres y mujeres</p>
								<hr>
							</div>
						</a>
					</div>
				</div>
				
				<div class="ym-g33 ym-gl">
					<div class="recent">
						<a href="http://www.vertigopolitico.com/articulo/45341/Miercoles-de-Ceniza-inicia-con-la-Cuaresma-en-Mexico">
							<img src="http://www.vertigopolitico.com/articulo/imagen/45341/250x250/Miercoles-de-Ceniza-inicia-con-la-Cuaresma-en-Mexico" alt="Miércoles de Ceniza inicia con la Cuaresma en México" class="250x250">
							<div class="imgholder">
								<p>Miércoles de Ceniza inicia con la Cuaresma en México</p>
								<hr>
							</div>
						</a>
					</div>
				</div>
								

			</div>


	</div>



</main>

<script>
function shareTwitterItem (){
	  var text = "Iztapalapa reporta saldo blanco en Domingo de Ramos";
      var url = 'http://twitter.com/intent/tweet?text='+encodeURIComponent(text)+'&related='+self.relatedTwitterAccounts+'&url='+encodeURIComponent(window.location.href);
      var auth = "Redacción";
      var w = 640, h=440;
      var left = (screen.width/2)-(w/2);
      var top = (screen.height/2)-(h/2)-100;
      window.open(url, "share_twitter", 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+',       top='+top+', left='+left);
      
}
function shareFacebookItem(){

	//popupCenter('http://www.nigraphic.com', 'myPop1',450,450);
	var text = "Iztapalapa reporta saldo blanco en Domingo de Ramos";
	var auth = "Redacción";
	
       var url = 'https://www.facebook.com/v2.2/dialog/feed?'+
       'app_id=326211054133915'+
       '&ref=click_share'+
       '&caption=WWW.VERTIGOPOLITICO.COM'+
	   '&description=Por:'+encodeURIComponent(auth)+
       '&display=popup'+
       '&link='+encodeURIComponent(window.location.href)+
       '&name='+encodeURIComponent(text)+
	   '&locale=es_MX'+
       '&next=http://vertigopolitico.com/closewindow.html'+
       '&version=v2.2';

       //'&picture=http://www.vertigopolitico.com/articulo/imagen/46093/250x250'+
       //'&actions=[{name:"Vértigo Político",link:"http://vertigopolitico.com"}]'+
       //'&properties=[{text:"Política",href:"http://vertigopolitico.com"},{text:"Todo menos Política",href:"http://vertigopolitico.com"},{text:"Columnas",href:"http://vertigopolitico.com"}]'+
       //'&redirect_uri=http://vertigopolitico.com/closewindow.html';


/*
https://www.facebook.com/v2.2/dialog/feed?app_id=326211054133915
&ref=click_share
&caption=Compartido%20a%20trav%C3%A9s%20de%20nuestro%20sitio
&description=Guerrero%3A%20elecciones%20y%20violencia
&display=popup
&link=http%3A%2F%2Fwww.vertigopolitico.com%2Farticulo%2F31989%2FGuerrero-elecciones-y-violencia
&locale=es_MX
&name=V%C3%A9rtigo%20Pol%C3%ADtico
&next=http://vertigopolitico.com/closewindow.html
&version=v2.2
*/

/*

https://www.facebook.com/v2.2/dialog/feed?app_id=326211054133915&caption=www.vertigopolitico.com.com&description=XXX&display=popup&e2e=%7B%7D&link=http%3A%2F%2Fwww.vertigopolitico.com%2Farticulo%2F31989%2FGuerrero-elecciones-y-violencia&locale=es_MX&name=XXX&next=&ref=click_share&next=http://vertigopolitico.com/closewindow.html

*/



      var w = 800, h=440;
      var left = (screen.width/2)-(w/2);
      var top = (screen.height/2)-(h/2)-100;
      window.open(url, "share_facebook", 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
}

</script>
	<script type="text/javascript">
		$(document).ready(function(){
				ytbStart();		
		});

		function ytbStart(){
			var wy = 0;
			var hy = 0;
			if($(window).width()>$(window).height()){
				wy = $(window).width() ;
				hy = $(window).height()- $('header').height() * 0.9;
			}
			else
			{
				wy = $(window).width() ; //* 0.9;
				hy = $(window).height() - $('header').height() * 0.4;
			}
			$(".youtube").YouTubePopup({ 
				autoplay: 1,
				fullscreen: 1,
				showBorder: false,
				autohide:1,
				clickOutsideClose:true,
				/*hideTitleBar:true,*/
				draggable: true,

				height:hy,
				width:wy,

				fs:1,
				playsinline:0,


				//draggable: true,
				//width: wy,
				//height: hy
			});
			setTimeout(function(){
				$(document).trigger('scroll');
			},500);
			setTimeout(function(){
				updateYTLinks();
				$('.ui-dialog').css('max-width',($(window).width()-30)+'px');
			},2000);

		}


    </script>

<!--<section id="jSplash">
	<section class="selected">
		<p style="font-size:50px; color:#b70c00;">Vértigo Político</p> 
		<span style="font-size:25px; color:#FFFFFF; line-height:35px;">Vértigo Político © 2015 Copyright, <br>todos los derechos reservados.</span> 
	</section>
	<section class="">
		<span style="font-size:25px; color:#FFFFFF; line-height:35px;">
			Somos una publicación multimedia especializada en política nacional e internacional, aunque también dedicamos secciones a temas económicos y culturales.
		</span> 
	</section>
	<section class="">
		<span style="font-size:25px; color:#FFFFFF; line-height:35px;">
			Somos la plataforma digital de una revista impresa muy completa que, con 12 años en el mercado, se ha convertido en un título recurrente para las altas esferas de los sectores público y privado. 
		</span> 
	</section>
	<section class="">
		<span style="font-size:25px; color:#FFFFFF; line-height:35px;">
			Somos un equipo de jóvenes periodistas que creen en los nuevos medios como una oportunidad para construir contenidos atractivos y de calidad para las nuevas generaciones de lectores. 
		</span> 
	</section>
</section>-->

<script type="text/javascript">
   $(document).ready(function() {
      $('body').jpreLoader({
		splashID: "#jSplash",
		loaderVPos: '70%',
		autoClose: true,
		onetimeLoad: true,
		closeBtnText: "Entrar",
		splashFunction: function() {  
			//passing Splash Screen script to jPreLoader
			$('#jSplash').children('section').not('.selected').hide();
			$('#jSplash').hide().fadeIn(800);
			timer = setInterval(function() {
				splashRotator();
			}, 4000);
		}
	}, function() {	//callback function
		//clearInterval(timer);
		$('#footer')
		.animate({"bottom":0}, 500);
		$('#header')
		.animate({"top":0}, 800, function() {
			$('#wrapper').fadeIn(1000);
		});
	});
	
	//create splash screen animation
	function splashRotator(){
		var cur = $('#jSplash').children('.selected');
		var next = $(cur).next();
		
		if($(next).length != 0) {
			$(next).addClass('selected');
		} else {
			$('#jSplash').children('section:first-child').addClass('selected');
			next = $('#jSplash').children('section:first-child');
		}
			
		$(cur).removeClass('selected').fadeOut(800, function() {
			$(next).fadeIn(800);
		});
	}
   });
</script>

<footer>

	<div class="footer-divider">
		<div class="ym-grid ym-equalize">
				
				<div class="ym-g25 ym-gl">
					<li><a href="/canal/85/politica">Política</a></li>
					</div>
					<div class="ym-g25 ym-gl">
					<li><a href="/canal/6/todo-menos-politica">Todo menos Política</a></li>
					</div>
					<div class="ym-g25 ym-gl">
					<li><a href="/columnas">Columnas</a></li>
					</div>
					<div class="ym-g25 ym-gl">
					<li><a href="/videos">Videos</a></li>
					</div>
</div>
			
</div>
	<div class="ym-gbox-right linearize-level-1 text-right">

		<img src="/img/comScore-Inc.png" alt="">
	</div>
	
	<div class="footer-container">

			<div class="ym-grid linearize-level-1">

				
				<div class="ym-g20 ym-gl">
					
				<div class="ym-g33 ym-gl impresa"><strong style="color:#fff;font-size:20px;">Impresa</strong><br><br><a href="http://vertigopolitico.mx/images/revistaimpresa/837.pdf">

<img src="http://vertigopolitico.mx/images/revistaimpresa/837.jpg" alt="" style="width:100%">

</a>
</div>					
				

				</div>

				<div class="ym-g20 ym-gl" style="font-size:20px;">
					
					<p>
						<strong style="color:#fff;font-size:20px;" >Compañía</strong>
					</p>
					<p style="cursor:pointer;" onclick="window.location.href='/articulo/87?d=1'">
						¿Quiénes somos?
					</p>
					<p style="cursor:pointer;" onclick="window.location.href='/articulo/88?d=1'">
						Anúnciate
					</p>
					<p>
						<br>
						<strong style="color:#fff;font-size:20px;">Las noticias en tu mail</strong>
						
					</p>
					<!--
					<p style="cursor:pointer;" onclick="window.location.href='/articulo/89?d=1'">
						Trabaja con nosotros
					</p>
					<p style="cursor:pointer;" onclick="window.location.href='/mapadesitio'">
						Mapa del sitio
					</p>
					-->
				</div>

				<div class="ym-g20 ym-gl" style="font-size:20px;">
					
					<p>
						<strong style="color:#fff;font-size:20px;">Contacto</strong>
					</p>
					<p>
						redaccion<br/>@vertigopolitico.com
					</p>
					<p>
						01 (55) 5536-1400 
					</p>
					<p>
						<form class="ym-boletinform">
							<p>
							    <input class="ym-searchfield" type="search" placeholder="email">
							    <input class="" type="submit" value="enviar">
							</p>
							</form>
						
							<script type="text/javascript">
								$("form.ym-boletinform input[type='submit']").click(function(e){
									e.preventDefault();
										$.ajax({
											url:'/suscripcion',
											method: 'POST',
											data:{
												tag_0:$('form.ym-boletinform input[type="search"]').val()
											}
										}).done(function(r){
											var title   = '';
											var message = '';
											if(r=='0'){
												message = 'Usuario registrado correctamente, ahora podras recibir el boletìn.';
												title = 'Registro exitoso';
											}
											else
											{
												message = 'El usuario  había sido registrado anteriormente, podras seguir recibiendo el boletìn.';
												title = 'Registro no completado';

											}
											var YouTubeDialog = $('.YouTubeDialog')
											YouTubeDialog.html(message,600,300);
											YouTubeDialog.dialog({ //reset width and height
												width: $(window).width()/2,
												height:$(window).height()/3,
												title : title
											});

											$("form.ym-boletinform").trigger('reset');
										});
								});
							</script>

					</p>
				</div>

				<div class="ym-g33 ym-gl">
					
					<p>
						<strong style="color:#fff;font-size:20px;">Descarga nuestras apps</strong>
						<br><br>
						<label for="">
							<a target="_blank" href="https://play.google.com/store/apps/details?id=com.vertigo.android" style="position:relative;  padding-left: 2em;">
								<img src="/img/android_app.png" alt="Android" width="50px" /> 
								<span style="  margin-top: 10px;position: absolute;font-size: 20px;">Android</span>
							</a>
						</label>
						<br><br>
						<label for="">
							<a target="_blank" href="https://itunes.apple.com/mx/app/vertigo-mobil/id410628303?mt=8" style="position:relative;  padding-left: 2em;">
								<img src="/img/iphone_app.png" alt="iPhone" width="50px" /> 
								<span style="  margin-top: 10px;position: absolute;font-size: 20px;">iPhone</span>
							</a>
						</label>
						<br><br>
						<label for="">
							<a target="_blank" href="https://itunes.apple.com/mx/app/revista-vertigo/id849291676?mt=8" style="position:relative;  padding-left: 2em;">
								<img src="/img/iphone_shelf_2x.png" alt="iPad" width="50px" /> 
								<span style="  margin-top: 10px;position: absolute;font-size: 20px;">iPad</span>
							</a>
						</label>
						<br>
					</p>
					<p>
					<!--
						<div class="ym-hlist">
							<ul>
								<li>
									<div>
										<a href="http://www.facebook.com/VertigoPolitico" class="fb_icon"></a>
									</div>
								</li>
								<li>
									<div>
										<a href="http://www.twitter.com/VertigoPolitico" class="tw_icon"></a>
									</div>
								</li>
								<li>
									<div>
										<a href="http://www.plus.google.com/VertigoPolitico" class="gp_icon"></a>
									</div>
								</li>
								<li>
									<div>
										<a href="http://www.youtube.com/vertigopolitico" class="yb_icon"></a>
									</div>
								</li>
								<li>
									<div id="weather">
										
									</div>
								</li>

							</ul>
						</div>	
					-->
					
					</p>
					
				</div>


			</div>	
			<div class="ym-grid linearize-level-1">
				<p id="avisoPriv"><strong><a href="/articulo/90?d=1" style="color: white; text-decoration:none;">"Aviso de Privacidad"</a>,</strong> de acuerdo a la Ley Federal de Protección de Datos Personales en Posesión de los Particulares 2012</p>
			</div>
	</div>
	
	<div class="footer-divider">
		Vértigo Político &copy; 2017 Copyright, todos los derechos reservados.
	</div>
	<a id="youtubeDefault" ></a>
	<div id="tagComeScoreVideos">
	</div>
</footer>



<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17900583&ns_site=vertigo&name=politica.d.f..iztapalapa-reporta-saldo-blanco-en-domingo-de-ramos');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17900583&amp;ns_site=vertigo&amp;name=politica.d.f..iztapalapa-reporta-saldo-blanco-en-domingo-de-ramos" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/17900583/ct.js"></script>
<!-- End comScore Inline Tag -->

</body>
</html>